תעודת אבטחה בוינדוס 7



  • אני מנסה להתקין את קובץ האבטחה למחשב וינדוס 7 שמחובר עם סטיק של 019, אך ללא הצלחה הוא מבקש תוסף של NET FRAMWORK אבל אני לא יכול להוריד את למחשב מכיון שאין קובץ אבטחה ווינדוס לא נותן לי להגיע לאתר של התוסף.
    נסיתי להוריד ממחשב אחר, אבל אני מקבל הודעה שלא ניתן להתקין במחשב זה.
    כנ"ל לגבי WIFREE



  • @261040 ניסית http://414.co.il/



  • @מיציבושי תודה רבה לתשובה המהירה
    אחרי שכתבתי את הפניה, עלה לי שניתן להתקין התעודה ידנית וזה אכן פעל.
    אבל התוכנה WIFREE אני עדיין לא יכול להתקין, נסיתי מה שכתבת והוא כותב שלא נמצאו בעיות



  • @261040
    באותו דף שיש את תעודת האבטחה יש את דוטנט 4. תדפדף קצת למטה ותראה.
    https://netfree.link/quick-support



  • @dLive אולי אתה מנסה להביא לו אחד מהגרסאות הקודמות של הוייפרי אולי ילך להתקין
    @261040 אני ממליץ לך בחום לעבור לוינדוס 10 או 8 אבל לא מתערב



  • @מיציבושי בעבר גם אני הייתי ממליץ באופן גורף לעבור ל10.
    עד שמהנסיון שלי ראיתי, שלא כל מחשב מריץ היטב היטב את 10, ועדיף להשאר ב7.
    בעיקר מחשבים ישנים, בני 6-8 שנים ויותר.



  • @מיציבושי
    זכור לי כי יש קישור שניתן להוריד משמה גירסאות ישנות, האם אתם יודעים מה הקישור



  • @261040
    האם ניסית כבר להתקין את דוטנט 4 ?
    למה לחפש דרכים עוקפות, לפני הדרך הרגיל ?!

    @dLive אמר בתעודת אבטחה בוינדוס 7:

    @261040
    באותו דף שיש את תעודת האבטחה יש את דוטנט 4. תדפדף קצת למטה ותראה.
    https://netfree.link/quick-support



  • @261040 יש לי אצלי במחשב כמה גרסאות ישנות אבל שאני ישלח אני חושב חכה



  • @ליכט זה לתעודות אבטחה לא לוייפרי



  • @ליכט כמובן שכבר נסיתי וזה לא עזר, עכשיו אחרי התקנת התעודה ידנית אני מנסה שוב ונראה אם זה יפתור את הבעיה



  • @מיציבושי
    זה לשניהם.



  • @261040
    לא הצלחת להוריד רשמי כי אין לך תעודת אבטחה, ובדיוק בגלל זה שמו את זה בהורדות באתר...



  • @מיציבושי גם הווייפרי מבקש את התוסף
    ובנוסף אני מקבל הודעה שההתקנה של ה NET FRAMWORK נכשלה



  • @dLive מאתר של נטפרי אני יכול להורידו אבל אחרי ההתקנה אני מקבל הודעה שההתקנה נכשלה



  • @261040 0_1477568142240_WiFreeSetup.v1.7.pre6.exe
    זה גירסה 1.7 וכבר ניסת תקישור שהבאתי לעייל http://414.co.il/



  • @מיציבושי גם 1.7 לא עובד, וגם מצאתי אצלי יותר ישן שלא עובד
    כמבון שכבר ניסיתי את הקישור והוא כותב שהכל תקין



  • @261040 תנסה מה שכתוב
    הבדיקה עברה בהצלחה
    לא נמצאו בעיות
    אם בכל זאת יש לכם בעיה פנו לתמיכה שלנו



  • @261040
    התוכנה לא תפעל בלי דוט נט 4, גם מגירסא 0. שני התוכנות.
    ווינדוס 10 זה ווינדוס 7 בעטיפה מעט יותר יפה, ועם דוטנט 4 מותקן מראש. ואם זה עובד על מחשבים חדשים ק"ו ב"ב של ק"ו שיעבוד על מחשבים ישנים. ואם אתה לא מאמין אז תשאל טכנאי אמין בשבילך.
    ייתכן שישנה חוסר התאמה בין הגירסא שמתאימה לך לבין מה שמציעים שם להורדה.



  • אבל יש לי בעיה שאני לא מצליח להתקין דוטנט, אחרי כל התהליך של התתקנה אני מקבל הודעה שההתקנה לא בוצעה



  • נאם יכול להיות שהבעיה כי המחשב הינו וינדוס 7 ללא SP1 או 2


התחבר כדי לפרסם תגובה